Ispiši stranicu | Close Window

Molim pomoa

Web: Audiofil - feel the sound -
Kategorija: Kućno kino
Ime foruma: Komponente
Opis foruma: Problemi, pitanja, preporuke ...
URL: Http://www.audiofil.net/forum/forum_posts.asp?TID=856
Datum ispisa: 27.siječanj.2020 u 05:19
Verzija Softwarea: Web Wiz Forums 11.10 - http://www.webwizforums.com


Tema: Molim pomoa
Objavio: Gordan
Tema:: Molim pomoa
Datum objave: 28.ožujak.2004 u 01:16

Receiver je Sony STR-DE495:Prilikom reprodukcije 5.1 zvuka centralni zvuenik ne radi,tj.nakon 15-ak minuta poene zvueati kao da se nalazi u susjednoj sobi.Nakon što pojaealo iskljueim stvar opet normalno funkcionira slijedeaih 10-15 minuta.Kod reprodukcije u phantom modu,sa iskljueenim centrom,zvuk je potpuno u redu.Centralni zvuenik je Mission m-70i,prednji Technics SB t-100,stražnji Mission-model 73.




Odgovori:
Objavio: DARKOB
Datum objave: 29.ožujak.2004 u 11:30
Provjeri prvo sve veze izme?u zvuenika i receivera.Zatim provjeri set up u receiveru-tu sigurno imaš i podešavanje šreko njegova ekvilajzera za modove.

-------------
Ponekad tamna strana pobijedi...


Objavio: Gordan
Datum objave: 29.ožujak.2004 u 13:19
Isprobao sam sve moguanosti i uvijek se ponavlja ista stvar.


Objavio: DARKOB
Datum objave: 29.ožujak.2004 u 13:40
Retestiraj receiver

-------------
Ponekad tamna strana pobijedi...



Ispiši stranicu | Close Window

Forum Software by Web Wiz Forums® version 11.10 - http://www.webwizforums.com
Copyright ©2001-2017 Web Wiz Ltd. - https://www.webwiz.net